Set default paste

Hi I paste some text, eM Client gives me paste options that won’t go away even though I have set the default paste options 100 times. The stupid box usually gets in the way of the text and is an annoyance.
-If it asks me every single time, it’s not really a default is it?

Also, I never, ever, ever have needed the option to paste in formated text.


If you continue typing, it will go away immediately.

good to know
(here are extra characters because forum posts must be 20 characters long)