Removing [x] Numbering from Reply/Forwarded emails

How do I remove the numbering function everytime I reply/forward to a particularly conversation of emails? I’d rather now have this with the emails I sent. Thanks

Click on ‘Tools’ -> ‘Settings’ -> ‘Send’
Under ‘New Mail Format’, change the setting for ‘Subject change style for replies’ from: ‘Re[3]’ to ‘Re:’

Tools - Settings - Send - Subject modifications

Perfect, Thanks for the help :slight_smile: