problem 6584#limit

Hello, after start em I have problem 6584#limit with loading messages.  Do you happen to know how to solve this problem ? 
Thank you

GMail has an attachment limit of 25MB.

You will need to delete the message that is in your Local Folders Outbox, and see if you can reduce the size of the file. If you can’t see the Local Folders, you can enable them in Menu > Tools > Settings > General > Show Local Folders.