Print Boarder

When I open a sent item and print, the print is on the very far left. When it starts to print the letters closest to the left are not there. Is there a way to adjust the print boarder and set it up as a default. I can fix the problem by adjusting the boarder from the print preview but can’t set is as a default. Can you help with this.

if you go to File > Print Preview, first you should be able to see icons around above the border that you can move to adjust the border.
Another thing if you click on the little settings icon (4th icon in the toolbar), you should be able to adjust the page’s settings by adjusting the margins.

I hope this works for you,