Messages in text (no HTML)

Hello ,
since fews day I receive all mail in normal text and not in Html format. What is changed wiht the update to version 9.2.1222 ?Ther’s some option to select for to have all mail than I recive in Html format?

Thanks

Go to “Menu / Settings / Mail / Read” and make sure the option is not enabled to read all messages in plain text.

Also you can right click on the messages and click “Format / HTML”.