How do I remove groupings in the inbox?

How do I remove the grouping from the inbox? I’ve searched the settings/option windows, the view menu, and everywhere else and just can’t seem to find how to turn this off.

Hi,
to disable groups view of emails go to menu Tools->Settings->Appearance->Mail and uncheck Show messages in groups option (or right-click on columns names line and set it there alternatively).

Regards

Thanks that did it!

Thanks, that fixed my problem too!