how do I prevent the vertical bar at the left of a reply email?

When I reply to an email, a vertical bar is displayed to the left of the original email’s text. I don’t want that.

Oops, never paid any attention since I got so use to every e-mail program does it one way or another - guess eM Client forget to have an option on customize this!

It does look like they forgot the toggle switch. Meanwhile I did find that when I forward an email, there is no vert bar. I will just have to use forward from now on.

You can remove this vertical bar using “Remove Formatting” button.

Best regards,

George Wilson
eM Client

Where do I find “remove formatting” button?

Yep, I said the same thing, but decided to just live with the fwd button instead.