Email replies not including text from original email

In emClient 9 I have noticed that when replying to emails the original text is not included in the new/reply email. I have checked that settings are correct. Anyone else getting this?

Click “Menu / Settings / Mail / Replies and Forwards”, and change the reply format to Include original message text.

If you already have that setting, then below the email message when you reply or forward, you will normally see "three dots … " which when you click the three dots will reveal the original email text.