Copy/paste "Tab", turns into 4 spacebar spaces, how to keep the tab?

I often copy/paste lists from notepad, where columns are devided by tabs.
When I copy a list to an email in EM Client, the tabs are turned into 4 spacebar spaces.

And also the other way around, when I copy a list from an email to notepad, the tabs are gone and changed into spacebar spaces.

I did not have this ‘problem’ with Outlook 2016.
When you copy/paste from and to Outlook, tabs are tabs and spaces are spaces.

Is this a setting that can be enabled in EM Client?
If yes or not, how can I fix this?

Thanks in advance.