Can I display original emails in replies in non compact layout?

This could be the end of my Em Client experience!
How do I view mails and all reply content in non compact mode? I have some mails that include several replies and would like the replies in them to be displayed using the full window not in what appears to b compact mode. 

I think what you are looking for is the Outlook style of the expandable conversation detail in the message list.  Unfortunately, this is not how eM Client works.  eM Client displays the conversations in the reading pane, not the message list.  You can ungroup the message list by going to menu/view/conversations and select “Show conversations in message detail only” and it will display all RECEIVED (but NOT sent) items on separate lines, but will maintain the conversations in the reading pane.

If this is not what you mean, please let me know and we will try to figure it out.

Jay

Thanks for response but perhaps I have not explained my problem very well

Below I have copied an example of my problem

As you can see the reply at top is spread across the page however my original mail below is not


Yes I am. All clubs have had a form to complete to give me information relating to pitch availability as well as the details for full time access. Gosfields form should be used to give the league relevant information.
 
I can’t do the fixtures until the fa open up full time which is unlikely to be before I return from holiday on 8 July.

On Wed, 20/6/18, stephen newlyn <stephen_newlyn@hotmail.com> wrote:
 
Subject: Gosfield Utd
To: “mjw1947@sky.com” <mjw1947@sky.com>
Date: Wednesday, 20 June, 2018, 10:16
 
 
 
 
 
 
 
Mick
 
 
 
Are you still Fixture Secretary for the Essex and
Suffolk Border League - I am afraid the contact link on the

website does not work?

I understand.  make sure you are set to read messages in HTML, not plain text.  Go to menu/tools/settings/mail/read and uncheck “Read emails in plain text”.

This works for me.

The “read emails in plain text” was already unchecked

I don’t see this in my email at all. which leads me to believe the issue may be with your provider (or the provider of with whom you are communicating).  On the other hand, with the conversation view, is this really an issue, as all the original messages are included in the string.

If you are a pro user, you might want to submit a support ticket.

It would appear that this only related to one particular email and its reponses as I have not seen the same thing with any I have since created/received

Thank you thank you Jay. It was driving me mad as I could not go back and read some e -mails where there was a chain of say 10 e-mails about one subject. Also I could not open attachments on older e-mails {they disappeared}. I think your solution has fixed all this .  Thanks again  Peter Bartlett