Why do i have these 3 dots to see the messages?


i simply want the messages to be displayed…not those 3 dots…where can i do this?

Another post, asking the same question, was responded to by @Gary as follows:

“That is a function of the conversation feature in eM Client. It indicates that there is quoted text in the message that comes from a previous reply, but has been collapsed/hidden to simplify the view. To view the text, click on the dots. To disable the feature, go to Menu > View > Conversations > Disable Conversations.”

1 Like

thanks for the excellent service