Where did the third line go?

Hi, sorry for maybe trivia question… but I cannot find it elsewhere.

For few days I’m missing third line in the emails list. That line with the subtitle of the email. How can I get it back? I don’t see it in settings. Am I blind?

Thanks.

Go to “Menu / Settings / Mail / Read” (Pc) or “eM Client / Preferences / Mail / Read” (Mac) and scroll down to you see “Message List”. Then set the Message Preview to 3 Lines" as per below example.

Note:- If you are using “View Layout messages on the bottom”, then check the option “Always use compact layout” as in the below example. Otherwise you will normally only see the single line subject.

Thank you! So I’m really blind :smiley: