Subject in replies?

Replies change to Re:4 [bulk] etc… and I don;t like it, it makes other clients or providers think messages are spam, how do I get em client to leave the subject alone when I reply?

You can change it in Tools - Settings - Send - Subject change style for replies