recipient email addresses in "Reply All" messages

When I do a Replt All, em client shows recipients email addresses in message pane as well as the header.  Is there any way to stop this happening?

Hello Martin,

You can set the header style in Menu > Tools > Settings > Mail > Replies and Forwards.

Russel