prefix quoted replies

I discovered eM Client about a month ago and I’m really enjoying using it. There’s just one small thing that bothers me which I can’t resolve.

I prefer to use plain text messages. When I reply to an email, I like to have the original message bottom quoted. In other email clients, I can have each line of the original, quoted message prefixed by a character of my choice (normally ‘>’), so it looks something like this:

> From: “Someone”
> To: “Me”

> Hi,

> Something something something
> Another line

> Ok bye.

This lets me clearly embed my replies in the quoted original, so I can easily respond to specific points.

I can’t figure out how to make eM Client do this. Does anyone know? It’s not quite a deal breaker, but almost…


Hi, if you’re using Plain text the > symbol is actually there for replies, but eM Client displays it as a line… But if you look into the mail source there’s the > symbol for every line on reply…

Unfortunately this can’t be changed so the line is not displayed…

But other mail clients should see it as > for every line…

Hope this helps, glad you like the app overall,

Hi Paul,

Thanks for responding so quickly. 

I wasn’t getting the line so I took another look at the settings and discovered ‘include and indent’ in the ‘Replies and Forwards’ section. Now I have the line and I see in the mail source that is it in reality a ‘>’

I’m not so keen on the line in the client - it doesn’t really fit with the plain text setting in my opinion - but ultimately I get what I need, which is great.

Thanks for your help,

Great, if you come across any other issues, or questions about the application, let us know, we’ll be happy to help.

Thank you,