My eM client Inbox was not syncing

My eM client Inbox was not syncing, but outgoing mail’s are working fine. In Accounts- IMAP-Security Policy was automatically changing to Force usage of SSL/TLS. I hope to this is the problem, can any one support me how to save Security Policy to Use SSL/TLS if available

The security policy is specific to the port. Change your setting to port 993 and Use SSL/TLS on special port (legacy).

If that still does not help, temporarily disable your anti-virus and firewall applications. Those sometimes block the ports, so if eM Client syncs correctly with them disabled, then you will need to reconfigure them.