Multiple messages on the same subject are combined in my inbox

I have the free version of eM Client and recently noticed that messages in my inbox from different senders on the same subject are combined into one message, with a mail count in the right hand column, rather than showing up individually. Can this be changed?

Hello Steve,
you can disable conversations in Menu>View>Conversations.

If you believe that messages that do not belong together in a conversation have been paired up and want us to look into it, save these messages as EML files and sent them to rust@emclient.com with a link to this forum thread.

Regards,
Olivia