Missing Message Size in Column Pane

Hi Folks,

I am missing the Message Size in Column Pane.
I like to sort all Mails by size.
There is no possibility to activate it in Version 9.1.2109 (9967b93)



It is disabled when using Conversations. You can disable Conversations by selecting Menu > View > Conversations > Disable Conversations.

Also, the column only displays in a single line layout. If you are viewing the message list in the default compact layout, you won’t see it. Drag to right border of the message list to the right to increase the width. Once it exceeds 600 pixels, it will change to a single line layout.

Ahhhh. It was the “conversation” . Thanks for this hint.