Mail trimming

Please could someone tell me how to remove the “three dot” mail trimming on incomming emails?

I want to display the whole message history when I view an email.


This only happens when in the conversation mode. Since all messages in the string are included in the reading pane, it would be redundant and confusing to have the string automatically show on each messages as well. Simply clicking the three dots will display then entire message.

If you don’t like the conversation mode, you can turn it off by going to menu/tools/settings/mail/read and check “Disable conversations”. No more “…”.