imap does not work!

all settings are done as specified for the work in Unfortunately stopped receiving email via imap. Removed program again and put, did not help.


Are you using ESET antivirus software? If so, try turning off the e-mail shield and adding an exception for eM Client in your firewall. If that doesn’t help, there’s a temporary workaround as google recently made some changes, you need to go into your google account setting and allow less secure apps to access you account. This should fix the issues.