How to turn off hints under the hyperlinks.

How to turn off hints under the hyperlinks. It’s says something like “Ctrl+click on hyperlink to follow” I want to turn off this message. 

I don’t get that. Can you maybe provide a screenshot?

Thanks for reply.

I mean, when you rollover hyperlink or email adress, then hint or tips appear. It’s very annoying when you have many hyperlinks and moving mouse over it.  

I don’t get that. What version of eM Client and Windows are you using?

This may not be the correct answer for you,    but check this setting .
Main  Tools  Settings  Mail   Read 
If checked   un check it       Show email address in email header

That hyperlink box usually shows up at the bottom left-hand corner of the reading pane (typically in the left-hand corner, unless it would cover the actual link, then in the right-hand corner).  Why it shows up in your reading pane is a mystery to me.  I can’t find any option for this.

Maybe a language issue?  Try another language and see if this corrects the issue.

Or, uninstall the program and reinstall (note uninstalling does NOT delete your data).