How to disable hidden text block en email body

Hi

I have Pro license.
I need to know how to disable the hidden text block on email body after send it.

Sample:


Recently this feature is not working well cause when the email is send.

Please advice.

Thank you

This is an unfortunate (or maybe it is by design) side-effect of conversations. It is for display purposes only in eM Client and does not affect the messages you have sent.

Disable conversations in Menu > View > Conversations, and it will revert to what you are used to.