Hi, I have got em client, very good ...however, I am not able to use EMO, there is no icons there,

Can not find any icons on emo

Hello,

We’re sorry for the inconvenience. Could you please check that your setting in Menu -> Tools -> Settings -> Mail ->Compose -> Mail Format - is set to HTML for both ‘New mail formats as’ and ‘Mail format to reply’? Please also see that Menu -> Tools -> Settings -> Mail -> Read - Read ‘Read all messages in plain text’ is unchecked and ‘Replace text smilies with emoticons’ is checked.

 If that hasn’t been helpful, could you please tell me if you happen to use eM Client in Norwegian? If you do, please message me at hester@emclient.com with a link to this thread.

Regards,
Maurice

I think he meant that there are no EMO when trying to use emo from the menu button, if so, that’s the problem i am having, there is no available emo’s to use?

Hello Rolf,

There has unfortunately been an issue with emoticons in the Norwegian version, please message me at hester@emclient.com for more details on how to proceed.

Thank you,
Maurice