Extra lines in box that lists all messages

I was previewing one line of text from each message. Suddenly it went to 3 lines. I can’t find any setting to go back to a single line. Please advise